Unity Version Requirements

This project requires Unity 2020.2 or higher. We always keep track of new versions and update our assets.

If you have an error, this is probably a problem after Unity has been updated.